Tabla de compatibilidad de plugins con WordPress 2.8

Ahora que va a salir la versión nueva de WordPress (WordPress 2.8) BraveNewCode ha creado una tabla sobre compatibilidad de plugins para WordPress muy útil.

Compatibilidad de plugins con la nueva versión de WordPress 2.8

Más del 65% de los plugins son compatibles, sólo en ese porcentaje estén los que utiliceis en vuestros Blogs.

Vía: AyudaWordPress